<html xmlns="//www.w3.org/1999/xhtml" lang="es">
<head>

<script type='text/javascript'>

	var gptadslots=[];

	var googletag = googletag || {};

	googletag.cmd = googletag.cmd || [];

	(function(){ var gads = document.createElement('script');

		gads.async = true; gads.type = 'text/javascript';

		var useSSL = 'https:' == document.location.protocol;

		gads.src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';

		var node = document.getElementsByTagName('script')[0];

		node.parentNode.insertBefore(gads, node);

	})();

</script>
<script type="text/javascript">

	googletag.cmd.push(function() {



		//Adslot oop declaration

		gptadslots[0] = googletag.defineOutOfPageSlot('/47143003/diariolanube/home', 'div-gpt-ad-444510363039060650-oop').addService(googletag.pubads());



		googletag.pubads().enableSingleRequest();

		googletag.pubads().enableAsyncRendering();

		googletag.enableServices();

	});

</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>



Los Presupuestos Generales del Estado de 2021, con subidas de impuestos - Diario La Nube - Diario La Nube


</title>
<link rel="stylesheet" type="text/css" media="all" href="https://www.diariolanube.com/wp-content/themes/maxmag/style.css" />
<link rel="shortcut icon" href="https://www.diariolanube.com/wp-content/uploads/2013/04/favicon1.gif" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diariolanube.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.diariolanube.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.diariolanube.com/feed/atom/" />
<link rel="pingback" href="https://www.diariolanube.com/xmlrpc.php" />
<style type="text/css">






</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Los Presupuestos Generales del Estado de 2021, con subidas de impuestos" />
<meta property="og:description" content="El proyecto de Presupuestos Generales del Estado de 2021 subirá el IRPF para las rentas altas, tanto del trabajo como del capital, y el impuesto de patrimonio para las grandes fortunas, según ha avanzado este martes el vicepresidente de Derechos Sociales, Pablo Iglesias. Las cuentas también reducirán las desgravaciones de los planes de pensiones privados, [&#8230;]" />
<meta property="og:url" content="https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/" />
<meta property="og:image" content="https://www.diariolanube.com/wp-content/uploads/2020/10/pge-sanchez-iglesias.jpg" />


<title>Los Presupuestos Generales del Estado de 2021, con subidas de impuestos - Diario La Nube</title>
<meta name="description" content="El proyecto de Presupuestos Generales del Estado de 2021 subirá el IRPF para las rentas altas, tanto del trabajo como del capital." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Presupuestos Generales del Estado de 2021, con subidas de impuestos - Diario La Nube" />
<meta property="og:description" content="El proyecto de Presupuestos Generales del Estado de 2021 subirá el IRPF para las rentas altas, tanto del trabajo como del capital." />
<meta property="og:url" content="https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/" />
<meta property="og:site_name" content="Diario La Nube" />
<meta property="article:publisher" content="https://www.facebook.com/diariolanube" />
<meta property="article:author" content="https://www.facebook.com/diariolanube" />
<meta property="article:published_time" content="2020-10-27T13:05:14+00:00" />
<meta property="article:modified_time" content="2020-10-27T13:05:29+00:00" />
<meta property="og:image" content="https://www.diariolanube.com/wp-content/uploads/2020/10/pge-sanchez-iglesias.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="fb:app_id" content="477833255605974" />
<meta name="twitter:label1" value="Escrito por">
<meta name="twitter:data1" value="La Nube">
<meta name="twitter:label2" value="Tiempo de lectura">
<meta name="twitter:data2" value="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diariolanube.com/#website","url":"https://www.diariolanube.com/","name":"Diario La Nube","description":"Noticias que se buscan en Internet y la actualidad","potentialAction":[{"@type":"SearchAction","target":"https://www.diariolanube.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/#primaryimage","inLanguage":"es","url":"https://www.diariolanube.com/wp-content/uploads/2020/10/pge-sanchez-iglesias.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/#webpage","url":"https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/","name":"Los Presupuestos Generales del Estado de 2021, con subidas de impuestos - Diario La Nube","isPartOf":{"@id":"https://www.diariolanube.com/#website"},"primaryImageOfPage":{"@id":"https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/#primaryimage"},"datePublished":"2020-10-27T13:05:14+00:00","dateModified":"2020-10-27T13:05:29+00:00","author":{"@id":"https://www.diariolanube.com/#/schema/person/530bf9f6030bd832642828dd944d5b56"},"description":"El proyecto de Presupuestos Generales del Estado de 2021 subir\u00e1 el IRPF para las rentas altas, tanto del trabajo como del capital.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/"]}]},{"@type":"Person","@id":"https://www.diariolanube.com/#/schema/person/530bf9f6030bd832642828dd944d5b56","name":"La Nube","image":{"@type":"ImageObject","@id":"https://www.diariolanube.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/209becd8b20386fa093580a2e4baacc7?s=96&r=g","caption":"La Nube"},"sameAs":["http://www.diariolanube.com/","https://www.facebook.com/diariolanube","https://twitter.com/diariolanube"]}]}</script>

<link rel="amphtml" href="https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/amp/" /><meta name="generator" content="AMP for WP 1.0.66.3" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario La Nube &raquo; Feed" href="https://www.diariolanube.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Nube &raquo; Feed de los comentarios" href="https://www.diariolanube.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Nube &raquo; Comentario Los Presupuestos Generales del Estado de 2021, con subidas de impuestos del feed" href="https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariolanube.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.diariolanube.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.diariolanube.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.diariolanube.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css' href='https://www.diariolanube.com/wp-content/themes/maxmag/style.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.diariolanube.com/wp-content/themes/maxmag/css/reset.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css' href='https://www.diariolanube.com/wp-content/themes/maxmag/css/flexslider.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://www.diariolanube.com/wp-content/themes/maxmag/css/media-queries.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.diariolanube.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariolanube.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#a6b3bf","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"Verdana, Geneva","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.diariolanube.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.diariolanube.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariolanube.com/wp-json/wp/v2/posts/133067" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariolanube.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariolanube.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.diariolanube.com/?p=133067' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariolanube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolanube.com%2Flos-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos%2F2020%2F10%2F27%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariolanube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolanube.com%2Flos-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos%2F2020%2F10%2F27%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>

		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #004276; }

		h3.category-heading, .toggle { background: #0063AC; }

		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #0063AC; }

		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #0063AC url(https://www.diariolanube.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }

		#main-nav ul li:hover ul { border-top: 5px solid #0063AC; }

		#main-nav-wrapper { background: #555555 url(https://www.diariolanube.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #0063AC; }

		#nav-mobi select { background: #555555  url(https://www.diariolanube.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }

		ul.tabber li { background: #0063AC; }

		#wallpaper { background: url() no-repeat 50% 0; }

		</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
<meta name="kimia_id" content="frp3uknd9nkkkc8kogcokc8g8kkc4wc">
</head>
<body class="post-template-default single single-post postid-133067 single-format-standard custom-background">
<div id="site">
<div id="nav">
<div id="main-nav-wrapper">
<div id="main-nav">
<div class="menu-menu-secciones-container"><ul id="menu-menu-secciones" class="menu"><li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="/">Inicio</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-342"><a href="https://www.diariolanube.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.diariolanube.com/seccion/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-3471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3471"><a href="https://www.diariolanube.com/seccion/noticias/internacional/">Internacional</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://www.diariolanube.com/seccion/noticias/noticias-insolitas/">Noticias insólitas</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://www.diariolanube.com/seccion/caras-de-la-noticia/">Caras de la noticia</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.diariolanube.com/seccion/la-foto-del-dia/">La foto del día</a></li>
</ul>
</li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://www.diariolanube.com/seccion/noticias/economia/">Economía</a></li>
<li id="menu-item-13430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13430"><a href="https://www.diariolanube.com/seccion/opinion/">Opinión</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344"><a href="https://www.diariolanube.com/seccion/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li id="menu-item-3618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3618"><a href="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">Crónica social y rosa</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.diariolanube.com/seccion/sociedad/salud/">Salud</a></li>
<li id="menu-item-3472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="https://www.diariolanube.com/seccion/sociedad/sexo/">Sexo</a></li>
</ul>
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.diariolanube.com/seccion/deportes/">Deporte</a>
<ul class="sub-menu">
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.diariolanube.com/seccion/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a title="¿Dónde ver el partido de tu equipo?" href="https://www.diariolanube.com/donde-ponen-hoy-el-partido-de-futbol-del-real-madrid/">¿Dónde ver el partido de tu equipo?</a></li>
<li id="menu-item-3724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3724"><a href="https://www.diariolanube.com/seccion/deportes/formula-1/">Fórmula 1</a></li>
<li id="menu-item-3725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3725"><a href="https://www.diariolanube.com/seccion/deportes/golf/">Golf</a></li>
<li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3728"><a href="https://www.diariolanube.com/seccion/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390"><a title="Ocio y cultura" href="https://www.diariolanube.com/seccion/ocio-y-cultura/">Ocio</a>
<ul class="sub-menu">
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/cine/">Cine</a></li>
<li id="menu-item-3619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">Crónica social y rosa</a></li>
<li id="menu-item-7749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7749"><a href="https://www.diariolanube.com/seccion/humor/">Humor</a></li>
<li id="menu-item-14028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14028"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/moda-y-tendencias/">Moda y tendencias</a></li>
<li id="menu-item-10580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10580"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/musica/">Música</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/television/">Televisión</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-953"><a href="https://www.diariolanube.com/seccion/turismo/">Turismo</a>
<ul class="sub-menu">
<li id="menu-item-954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-954"><a href="https://www.diariolanube.com/seccion/turismo/destinos/">Destinos</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-340"><a href="https://www.diariolanube.com/seccion/videos/">Vídeos</a>
<ul class="sub-menu">
<li id="menu-item-9403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9403"><a href="//www.diariolanube.com/videos-de-cronica-rosa-y-de-cotilleo-de-famosos/2013/09/13/">Vídeos de crónica rosa y de cotilleo de famosos</a></li>
</ul>
</li>
<li id="menu-item-17849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17849"><a href="https://www.diariolanube.com/seccion/horoscopos/">Horoscopos</a></li>
</ul></div>
</div>
<div id="nav-mobi">
<div class="menu-menu-secciones-container"><select><option>Menu</option><option value="/">Inicio</option>
<option value="https://www.diariolanube.com/seccion/noticias/">Noticias	<option value="https://www.diariolanube.com/seccion/noticias/politica-nacional/">-Nacional</option>
<option value="https://www.diariolanube.com/seccion/noticias/internacional/">-Internacional</option>
<option value="https://www.diariolanube.com/seccion/noticias/noticias-insolitas/">-Noticias insólitas</option>
<option value="https://www.diariolanube.com/seccion/caras-de-la-noticia/">-Caras de la noticia</option>
<option value="https://www.diariolanube.com/seccion/la-foto-del-dia/">-La foto del día</option>
</option>
<option value="https://www.diariolanube.com/seccion/noticias/economia/">Economía</option>
<option value="https://www.diariolanube.com/seccion/opinion/">Opinión</option>
<option value="https://www.diariolanube.com/seccion/sociedad/">Sociedad	<option value="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">-Crónica social y rosa</option>
<option value="https://www.diariolanube.com/seccion/sociedad/salud/">-Salud</option>
<option value="https://www.diariolanube.com/seccion/sociedad/sexo/">-Sexo</option>
</option>
<option value="https://www.diariolanube.com/seccion/deportes/">Deporte	<option value="https://www.diariolanube.com/seccion/deportes/futbol/">-Fútbol</option>
<option value="https://www.diariolanube.com/donde-ponen-hoy-el-partido-de-futbol-del-real-madrid/">-¿Dónde ver el partido de tu equipo?</option>
<option value="https://www.diariolanube.com/seccion/deportes/formula-1/">-Fórmula 1</option>
<option value="https://www.diariolanube.com/seccion/deportes/golf/">-Golf</option>
<option value="https://www.diariolanube.com/seccion/deportes/tenis/">-Tenis</option>
</option>
<option value="https://www.diariolanube.com/seccion/ocio-y-cultura/">Ocio	<option value="https://www.diariolanube.com/seccion/ocio-y-cultura/cine/">-Cine</option>
<option value="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">-Crónica social y rosa</option>
<option value="https://www.diariolanube.com/seccion/humor/">-Humor</option>
<option value="https://www.diariolanube.com/seccion/ocio-y-cultura/moda-y-tendencias/">-Moda y tendencias</option>
<option value="https://www.diariolanube.com/seccion/ocio-y-cultura/musica/">-Música</option>
<option value="https://www.diariolanube.com/seccion/ocio-y-cultura/television/">-Televisión</option>
<option value="https://www.diariolanube.com/seccion/turismo/">-Turismo <option value="https://www.diariolanube.com/seccion/turismo/destinos/">--Destinos</option>
</option>
</option>
<option value="https://www.diariolanube.com/seccion/videos/">Vídeos	<option value="//www.diariolanube.com/videos-de-cronica-rosa-y-de-cotilleo-de-famosos/2013/09/13/">-Vídeos de crónica rosa y de cotilleo de famosos</option>
</option>
<option value="https://www.diariolanube.com/seccion/horoscopos/">Horoscopos</option>
</select></div>
</div>
</div>
</div>
<div id="wrapper">
<div id="inner-wrapper">
<div id="content">
<div id="main-header-wrapper">
<div id="header">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr valign="top">
<td width="360">
<div style="padding:0px; margin:0px; ">
<a href="/"><img src="//www.diariolanube.com/wp-content/uploads/2013/05/cabecera-peq.png" border="0"></a>
</div>
</td>
<td>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td valign="top">
&nbsp;
</td>
</tr>
<tr>
<td valign="top">
<br>
<br>
</td>
</tr>
</table>
</td>
</tr>
</table>

<script type="text/javascript" src="//es.ads.justpremium.com/adserve/js.php?zone=1242"></script>

<div id="header-info">
<div id="small-nav">
</div>
</div>
</div>
</div>
<div id="content-top">
<div id="ticker">
<span class="ticker-heading">En clave</span>
<ul class="ticker-list">
<li><a href="https://www.diariolanube.com/repsol-pierde-2-578-millones-a-septiembre-por-el-impacto-de-la-pandemia/2020/10/29/">Repsol pierde 2.578 millones a septiembre por el impacto de la pandemia</a><span class="ticker-date"> 11 horas</span></li>
<li><a href="https://www.diariolanube.com/illa-alerta-sobre-la-pandemia-llega-un-invierno-largo/2020/10/29/">Illa alerta sobre la pandemia: «Llega un invierno largo»</a><span class="ticker-date"> 11 horas</span></li>
<li><a href="https://www.diariolanube.com/sanchez-ofrece-revisar-el-estado-de-alarma-el-9-de-marzo/2020/10/28/">Sánchez ofrece revisar el estado de alarma el 9 de marzo</a><span class="ticker-date"> 2 días</span></li>
<li><a href="https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/">Los Presupuestos Generales del Estado de 2021, con subidas de impuestos</a><span class="ticker-date"> 2 días</span></li>
<li><a href="https://www.diariolanube.com/chile-celebra-el-fin-de-la-constitucion-de-pinochet-el-78-voto-a-favor/2020/10/26/">Chile celebra el fin de la Constitución de Pinochet: el 78% votó a favor</a><span class="ticker-date"> 3 días</span></li>
<li><a href="https://www.diariolanube.com/la-pandemia-de-coronavirus-supera-los-43-millones-de-casos-con-115-millones-de-muertos/2020/10/26/">La pandemia de coronavirus supera los 43 millones de casos con 1,15 millones de muertos</a><span class="ticker-date"> 3 días</span></li>
<li><a href="https://www.diariolanube.com/las-calles-de-espana-desiertas-en-la-primera-noche-de-toque-de-queda/2020/10/26/">Las calles de España, desiertas en la primera noche de toque de queda</a><span class="ticker-date"> 3 días</span></li>
<li><a href="https://www.diariolanube.com/obama-reaparece-para-atacar-a-trump-y-pide-el-voto-para-biden/2020/10/22/">Obama reaparece para atacar a Trump y pide el voto para Biden</a><span class="ticker-date"> 1 semana</span></li>
<li><a href="https://www.diariolanube.com/el-pp-votara-no-a-la-mocion-de-censura-de-vox-contra-pedro-sanchez/2020/10/22/">El PP votará &#8216;no&#8217; a la moción de censura de Vox contra Pedro Sánchez</a><span class="ticker-date"> 1 semana</span></li>
<li><a href="https://www.diariolanube.com/venezuela-aplicara-las-vacunas-rusa-y-china-contra-la-covid-19-entre-diciembre-y-enero/2020/10/21/">Venezuela aplicará las vacunas rusa y china contra la covid-19 entre diciembre y enero</a><span class="ticker-date"> 1 semana</span></li>
</ul>
</div>
<div id="content-social">
<ul>
<li><a href="https://www.facebook.com/diariolanube" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="https://www.twitter.com/diariolanube" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="https://www.diariolanube.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
<li>
<div class="search-wrapper">
<div class="search-box">
<form method="get" id="searchform" action="https://www.diariolanube.com/">
<input type="text" name="s" id="s" value="Buscar..." onfocus='if (this.value == "Buscar...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar..."; }' />
<input type="hidden" id="search-button" />
</form>
</div>
</div>
</li>
</ul>
</div>
</div>
<div id="main">
<div id="post-area" class="post-133050 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-coronavirus tag-en-portada tag-vacuna-coronavirus tag-venezuela">
<div class="breadcrumb">
<div id="crumbs"><a href="https://www.diariolanube.com">Home</a> &nbsp; &gt; &nbsp; <a href="https://www.diariolanube.com/seccion/noticias/">Noticias</a> &nbsp; &gt; &nbsp; <a href="https://www.diariolanube.com/seccion/noticias/economia/">Economía</a> &nbsp; &gt; &nbsp; <span class="current">Los Presupuestos Generales del Estado de 2021, con subidas de impuestos</span></div>
</div>
<h1 class="headline">Los Presupuestos Generales del Estado de 2021, con subidas de impuestos</h1>
<a href="https://www.diariolanube.com/author/la-nube/" title="Entradas de La Nube" rel="author">La Nube</a> / 27 octubre 2020
<div id="content-area">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/" data-a2a-title="Los Presupuestos Generales del Estado de 2021, con subidas de impuestos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Flos-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos%2F2020%2F10%2F27%2F&amp;linkname=Los%20Presupuestos%20Generales%20del%20Estado%20de%202021%2C%20con%20subidas%20de%20impuestos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Flos-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos%2F2020%2F10%2F27%2F&amp;linkname=Los%20Presupuestos%20Generales%20del%20Estado%20de%202021%2C%20con%20subidas%20de%20impuestos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Flos-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos%2F2020%2F10%2F27%2F&amp;linkname=Los%20Presupuestos%20Generales%20del%20Estado%20de%202021%2C%20con%20subidas%20de%20impuestos" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Flos-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos%2F2020%2F10%2F27%2F&amp;linkname=Los%20Presupuestos%20Generales%20del%20Estado%20de%202021%2C%20con%20subidas%20de%20impuestos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Flos-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos%2F2020%2F10%2F27%2F&amp;linkname=Los%20Presupuestos%20Generales%20del%20Estado%20de%202021%2C%20con%20subidas%20de%20impuestos" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><iframe src="//www.ultimedia.com/deliver/generic/iframe/mdtk/03667039/zone/1/showtitle/1/src/fpmz3f" width="100%" height="375" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" style="z-index:1;" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" allow="autoplay" referrerpolicy="no-referrer-when-downgrade"></iframe></p>
<p>El proyecto de Presupuestos Generales del Estado de 2021 subirá el IRPF para las rentas altas, tanto del trabajo como del capital, y el impuesto de patrimonio para las grandes fortunas, según ha avanzado este martes el vicepresidente de Derechos Sociales, <strong>Pablo Iglesias</strong>.</p>
<p>Las cuentas también reducirán las desgravaciones de los planes de pensiones privados, limitarán las exenciones del impuesto de sociedades para los dividendos y plusvalías de las filiales de las grandes empresas y establecerán una tributación mínima para las socimis, ha detallado Iglesias en un acto para presentar las claves del proyecto presupuestario que aprobará este martes el Consejo de Ministros.</p>
<p>En concreto, el objetivo de aumentar la «justicia fiscal» pasa por elevar el IRPF en tres puntos para las rentas del capital a partir de 200.000 euros y en dos puntos para las rentas del trabajo a partir de 300.000 euros, al tiempo que reducirá las desgravaciones para los planes de pensiones privados en una cuantía que el vicepresidente no ha detallado.</p>
<p>El impuesto de patrimonio subirá un punto para las fortunas de más de 10 millones de euros. Los grandes grupos empresariales verán limitadas las exenciones de dividendos y plusvalías de sus filiales en el exterior y las sociedades cotizadas de inversión inmobiliaria (socimis) tendrán una tributación mínima del 15 %.En materia de gasto, los Presupuestos prevén el refuerzo de la atención a la dependencia, con un aumento de dotación del 46 %, 600 millones de euros, con los que se pretenden reducir las listas de espera y mejorar las prestaciones.</p>
<p>Además, se dedicarán 700 millones de fondos europeos a mejorar la atención a personas mayores, con el objetivo de transitar de un modelo de residencias a otro de atención domiciliaria, ha explicado Iglesias. Las cuentas emplearán 200 millones para impulsar la educación de cero a tres años y 200 millones para la contratación pública de cuidadores profesionales.</p>
<p>Las políticas activas de empleo se verán incrementadas en 200 millones y el indicador público de renta de efectos múltiples (Iprem), al que están referenciado ayudas, prestaciones y becas, subirá un 5 %.Aumentará además en 250 millones la dotación para becas universitarias.</p>
<script>window.spotiApiMaster='127eafc0-265b-11e5-bf90-070fbabda8a0';</script><script src='//content.spoti.io/js/spoti.io.ads-mobile.js' async=''></script>



</div>
<div class="post-tags">
<a href="https://www.diariolanube.com/tag/en-portada/" rel="tag">en portada</a><a href="https://www.diariolanube.com/tag/presupuestos-generales-del-estado/" rel="tag">Presupuestos Generales del Estado</a>
</div>
<div id="related-posts">
<h3>Temas relacionados</h3>
<ul>
<li>
<div class="related-image">
<a href="https://www.diariolanube.com/repsol-pierde-2-578-millones-a-septiembre-por-el-impacto-de-la-pandemia/2020/10/29/" rel="bookmark" title="Repsol pierde 2.578 millones a septiembre por el impacto de la pandemia"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2014/12/Repsol-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Repsol" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2014/12/Repsol-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2014/12/Repsol-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2014/12/Repsol-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="related-text">
<a href="https://www.diariolanube.com/repsol-pierde-2-578-millones-a-septiembre-por-el-impacto-de-la-pandemia/2020/10/29/">Repsol pierde 2.578 millones a septiembre por el impacto de la pandemia</a>
</div>
</div>
<div class="related-small">
<a href="https://www.diariolanube.com/repsol-pierde-2-578-millones-a-septiembre-por-el-impacto-de-la-pandemia/2020/10/29/" class="main-headline">Repsol pierde 2.578 millones a septiembre por el impacto de la pandemia</a>
</div>
</li>
<li>
<div class="related-image">
<a href="https://www.diariolanube.com/illa-alerta-sobre-la-pandemia-llega-un-invierno-largo/2020/10/29/" rel="bookmark" title="Illa alerta sobre la pandemia: «Llega un invierno largo»"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2020/10/Ele-BQ8WoAI0m4u-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Salvador Illa (Foto: Congreso de los Diputados)" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2020/10/Ele-BQ8WoAI0m4u-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2020/10/Ele-BQ8WoAI0m4u-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2020/10/Ele-BQ8WoAI0m4u-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="related-text">
<a href="https://www.diariolanube.com/illa-alerta-sobre-la-pandemia-llega-un-invierno-largo/2020/10/29/">Illa alerta sobre la pandemia: «Llega un invierno largo»</a>
</div>
</div>
<div class="related-small">
<a href="https://www.diariolanube.com/illa-alerta-sobre-la-pandemia-llega-un-invierno-largo/2020/10/29/" class="main-headline">Illa alerta sobre la pandemia: «Llega un invierno largo»</a>
</div>
</li>
<li>
<div class="related-image">
<a href="https://www.diariolanube.com/sanchez-ofrece-revisar-el-estado-de-alarma-el-9-de-marzo/2020/10/28/" rel="bookmark" title="Sánchez ofrece revisar el estado de alarma el 9 de marzo"><img width="199" height="204" src="https://www.diariolanube.com/wp-content/uploads/2015/04/Pedro-Sánchez-Foto-Flickr-PSOE-3-300x2041-199x204.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" /></a>
<div class="related-text">
<a href="https://www.diariolanube.com/sanchez-ofrece-revisar-el-estado-de-alarma-el-9-de-marzo/2020/10/28/">Sánchez ofrece revisar el estado de alarma el 9 de marzo</a>
</div>
</div>
<div class="related-small">
<a href="https://www.diariolanube.com/sanchez-ofrece-revisar-el-estado-de-alarma-el-9-de-marzo/2020/10/28/" class="main-headline">Sánchez ofrece revisar el estado de alarma el 9 de marzo</a>
</div>
</li>
<li>
<div class="related-image">
<a href="https://www.diariolanube.com/chile-celebra-el-fin-de-la-constitucion-de-pinochet-el-78-voto-a-favor/2020/10/26/" rel="bookmark" title="Chile celebra el fin de la Constitución de Pinochet: el 78% votó a favor"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2014/04/terremoto-chile-fuego-destrozos-incidentes-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2014/04/terremoto-chile-fuego-destrozos-incidentes-200x224.jpg 200w, https://www.diariolanube.com/wp-content/uploads/2014/04/terremoto-chile-fuego-destrozos-incidentes-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="related-text">
<a href="https://www.diariolanube.com/chile-celebra-el-fin-de-la-constitucion-de-pinochet-el-78-voto-a-favor/2020/10/26/">Chile celebra el fin de la Constitución de Pinochet: el 78% votó a favor</a>
</div>
</div>
<div class="related-small">
<a href="https://www.diariolanube.com/chile-celebra-el-fin-de-la-constitucion-de-pinochet-el-78-voto-a-favor/2020/10/26/" class="main-headline">Chile celebra el fin de la Constitución de Pinochet: el 78% votó a favor</a>
</div>
</li>
</ul></div>
<div id="comments">
<p>
You must be logged in to post a comment
<a href="https://www.diariolanube.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.diariolanube.com%2Flos-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos%2F2020%2F10%2F27%2F">
Login
</a>
</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Deja tu comentario</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://www.diariolanube.com/puerta/?redirect_to=https%3A%2F%2Fwww.diariolanube.com%2Flos-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos%2F2020%2F10%2F27%2F">conectado</a> para publicar un comentario.</p> </div>
</div>
</div>
</div>
<div id="sidebar-wrapper">
<div class="middle-side">
<div class="middle-widget"><h3>La Imagen</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/sanchez-ofrece-revisar-el-estado-de-alarma-el-9-de-marzo/2020/10/28/" rel="bookmark" title="Sánchez ofrece revisar el estado de alarma el 9 de marzo"><img width="199" height="204" src="https://www.diariolanube.com/wp-content/uploads/2015/04/Pedro-Sánchez-Foto-Flickr-PSOE-3-300x2041-199x204.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/sanchez-ofrece-revisar-el-estado-de-alarma-el-9-de-marzo/2020/10/28/">Sánchez ofrece revisar el estado de alarma el 9 de marzo</a>
</div>
</div>
</div>
</div><div class="middle-widget"><h3>Economía</h3>
<ul class="middle-widget">
<li>
<a href="https://www.diariolanube.com/repsol-pierde-2-578-millones-a-septiembre-por-el-impacto-de-la-pandemia/2020/10/29/" rel="bookmark" class="main-headline">Repsol pierde 2.578 millones a septiembre por el impacto de la pandemia</a>
<div class="headlines-info">
</div>
</li>
<li>
<a href="https://www.diariolanube.com/los-presupuestos-generales-del-estado-de-2021-con-subidas-de-impuestos/2020/10/27/" rel="bookmark" class="main-headline">Los Presupuestos Generales del Estado de 2021, con subidas de impuestos</a>
<div class="headlines-info">
</div>
</li>
</ul>
</div><div class="middle-widget"><h3>Ocio</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/premios-emmy-2020-watchmen-succession-y-schitts-creek-triunfan/2020/09/21/" rel="bookmark" title="Premios Emmy 2020: &#8216;Watchmen&#8217;, &#8216;Succession&#8217; y &#8216;Schitt&#8217;s Creek&#8217; triunfan"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2020/09/Watchmen-hbo-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Watchmen hbo" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2020/09/Watchmen-hbo-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2020/09/Watchmen-hbo-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2020/09/Watchmen-hbo-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/premios-emmy-2020-watchmen-succession-y-schitts-creek-triunfan/2020/09/21/">Premios Emmy 2020: &#8216;Watchmen&#8217;, &#8216;Succession&#8217; y &#8216;Schitt&#8217;s Creek&#8217; triunfan</a>
</div>
</div>
</div>
</div><div class="middle-widget"><h3>Crónica rosa</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/la-reina-letizia-cumple-48-anos/2020/09/15/" rel="bookmark" title="La reina Letizia cumple 48 años"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2014/06/Letizia-Ortiz-Foto-Casa-Real-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2014/06/Letizia-Ortiz-Foto-Casa-Real-200x224.jpg 200w, https://www.diariolanube.com/wp-content/uploads/2014/06/Letizia-Ortiz-Foto-Casa-Real-420x470.jpg 420w, https://www.diariolanube.com/wp-content/uploads/2014/06/Letizia-Ortiz-Foto-Casa-Real-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2014/06/Letizia-Ortiz-Foto-Casa-Real-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/la-reina-letizia-cumple-48-anos/2020/09/15/">La reina Letizia cumple 48 años</a>
</div>
</div>
</div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/selena-gomez-raja-de-justin-bieber-por-su-relacion-de-pareja/2020/01/28/" rel="bookmark" title="Selena Gomez raja de Justin Bieber por su relación de pareja"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2020/01/Selena-Gomez-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Selena Gomez" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2020/01/Selena-Gomez-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2020/01/Selena-Gomez-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2020/01/Selena-Gomez-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/selena-gomez-raja-de-justin-bieber-por-su-relacion-de-pareja/2020/01/28/">Selena Gomez raja de Justin Bieber por su relación de pareja</a>
</div>
</div>
</div>
</div><div class="middle-widget"><h3>Televisión</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
</div>
</div><div class="middle-widget"><h3>Internet y nuevas tecnologías</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/mobile-world-congress-2020-cancelado/2020/02/13/" rel="bookmark" title="Mobile World Congress 2020: los organizadores cancelan la edición de este año"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2020/02/Mobile-World-Congress-MWC-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Mobile World Congress (MWC)" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2020/02/Mobile-World-Congress-MWC-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2020/02/Mobile-World-Congress-MWC-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2020/02/Mobile-World-Congress-MWC-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/mobile-world-congress-2020-cancelado/2020/02/13/">Mobile World Congress 2020: los organizadores cancelan la edición de este año</a>
</div>
</div>
</div>
</div><div class="middle-widget"><h3>Sexología</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/el-secreto-del-amor-por-que-nos-enamoramos-y-desenamoramos/2018/09/22/" rel="bookmark" title="El secreto del amor: ¿por que nos enamoramos y desenamoramos?"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2018/09/El-secreto-del-amor-Imagen-II-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2018/09/El-secreto-del-amor-Imagen-II-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2018/09/El-secreto-del-amor-Imagen-II-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2018/09/El-secreto-del-amor-Imagen-II-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/el-secreto-del-amor-por-que-nos-enamoramos-y-desenamoramos/2018/09/22/">El secreto del amor: ¿por que nos enamoramos y desenamoramos?</a>
</div>
</div>
</div>
</div> </div>
<div class="side">
<div id="text-46" class="sidebar-widget widget_text"><h3>Especiales:</h3> <div class="textwidget"><p><strong>· <a href="https://www.diariolanube.com/tag/coronavirus/">Coronavirus Covid-19</a></strong><br />
· <a href="https://www.diariolanube.com/tag/independencia-de-cataluna/">Procés soberanista Cataluña</a></p>
</div>
</div><div id="text-3" class="sidebar-widget widget_text"> <div class="textwidget"><p><iframe style="border: none; overflow: hidden; width:100%; height: 168px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariolanube&amp;width=298&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=247557475284070" frameborder="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p><a class="twitter-follow-button" href="https://twitter.com/diariolanube" data-show-count="false" data-lang="es" data-size="large">Seguir a @diariolanube</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
</div>
</div><div id="maxmag_catlist_widget-8" class="sidebar-widget maxmag_catlist_widget">
<h3><a href="https://www.diariolanube.com/seccion/sociedad/el-tiempo/">El tiempo de hoy:</a></h3>
<ul class="category3">
<li>
<div class="category3-image">
<a href="https://www.diariolanube.com/tiempo-hoy-prediccion-espana/2020/09/10/" rel="bookmark" title="El tiempo hoy, en mapa y vídeo"><img width="120" height="134" src="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-120x134.jpg 120w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
</div>
<div class="category3-text">
<a href="https://www.diariolanube.com/tiempo-hoy-prediccion-espana/2020/09/10/" class="main-headline">El tiempo hoy, en mapa y vídeo</a>
<p>Fuente: Agencia Estatal de Meteorología (AEMET) Todo sobre el Pronóstico del tiempo Es la...</p>
<div class="headlines-info">
<ul class="headlines-info">
</ul>
</div>
</div>
</li>
</ul>
</div><div id="maxmag_catlist_widget-6" class="sidebar-widget maxmag_catlist_widget">
<h3><a href="https://www.diariolanube.com/seccion/horoscopos/">Horóscopos</a></h3>
<ul class="category3">
<li>
<div class="category3-image">
<a href="https://www.diariolanube.com/horoscopo-hoy-signo-del-zodiaco/2020/09/16/" rel="bookmark" title="Horóscopo de hoy: la predicción para su signo del zodiaco"><img width="120" height="134" src="https://www.diariolanube.com/wp-content/uploads/2013/12/Horóscopo-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="signos del zodiaco" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2013/12/Horóscopo-120x134.jpg 120w, https://www.diariolanube.com/wp-content/uploads/2013/12/Horóscopo-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2013/12/Horóscopo-200x224.jpg 200w" sizes="(max-width: 120px) 100vw, 120px" /></a>
</div>
<div class="category3-text">
<a href="https://www.diariolanube.com/horoscopo-hoy-signo-del-zodiaco/2020/09/16/" class="main-headline">Horóscopo de hoy: la predicción para su signo del zodiaco</a>
<p>Te ofrecemos el horóscopo del día de hoy de tu signo del zodiaco: no...</p>
<div class="headlines-info">
<ul class="headlines-info">
</ul>
</div>
</div>
</li>
</ul>
</div><div id="maxmag_cat4_widget-5" class="sidebar-widget maxmag_cat4_widget">
<h3><a href="">Recientes:</a></h3>
<div class="category-image">
<a href="https://www.diariolanube.com/abascal-asegura-que-el-tirano-sanchez-quiere-imponer-un-estado-de-excepcion/2020/10/29/" rel="bookmark" title="Abascal asegura que el «tirano» Sánchez quiere imponer un estado «de excepción»"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2019/06/vox-congreso-abascal-ortega-smith-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diariolanube.com/wp-content/uploads/2019/06/vox-congreso-abascal-ortega-smith-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2019/06/vox-congreso-abascal-ortega-smith-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2019/06/vox-congreso-abascal-ortega-smith-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
</div>
<div class="category-links">
<ul>
<li>
<a href="https://www.diariolanube.com/abascal-asegura-que-el-tirano-sanchez-quiere-imponer-un-estado-de-excepcion/2020/10/29/" class="main-headline">Abascal asegura que el «tirano» Sánchez quiere imponer un estado «de excepción»</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.diariolanube.com/repsol-pierde-2-578-millones-a-septiembre-por-el-impacto-de-la-pandemia/2020/10/29/" class="headline-small">Repsol pierde 2.578 millones a septiembre por el impacto de la pandemia</a>
</li>
<li>
<a href="https://www.diariolanube.com/illa-alerta-sobre-la-pandemia-llega-un-invierno-largo/2020/10/29/" class="headline-small">Illa alerta sobre la pandemia: «Llega un invierno largo»</a>
</li>
<li>
<a href="https://www.diariolanube.com/sanchez-ofrece-revisar-el-estado-de-alarma-el-9-de-marzo/2020/10/28/" class="headline-small">Sánchez ofrece revisar el estado de alarma el 9 de marzo</a>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="footer-top-wrapper">
<div id="footer-top">
</div>
</div>
<div id="footer-bottom-wrapper">
<div id="footer-bottom">
<div id="footer-nav1">
<div class="menu-menu-secciones-container"><ul id="menu-menu-secciones-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-342"><a href="https://www.diariolanube.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.diariolanube.com/seccion/noticias/politica-nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3471"><a href="https://www.diariolanube.com/seccion/noticias/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://www.diariolanube.com/seccion/noticias/noticias-insolitas/">Noticias insólitas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://www.diariolanube.com/seccion/caras-de-la-noticia/">Caras de la noticia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.diariolanube.com/seccion/la-foto-del-dia/">La foto del día</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://www.diariolanube.com/seccion/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13430"><a href="https://www.diariolanube.com/seccion/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344"><a href="https://www.diariolanube.com/seccion/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3618"><a href="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">Crónica social y rosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.diariolanube.com/seccion/sociedad/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="https://www.diariolanube.com/seccion/sociedad/sexo/">Sexo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.diariolanube.com/seccion/deportes/">Deporte</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.diariolanube.com/seccion/deportes/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a title="¿Dónde ver el partido de tu equipo?" href="https://www.diariolanube.com/donde-ponen-hoy-el-partido-de-futbol-del-real-madrid/">¿Dónde ver el partido de tu equipo?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3724"><a href="https://www.diariolanube.com/seccion/deportes/formula-1/">Fórmula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3725"><a href="https://www.diariolanube.com/seccion/deportes/golf/">Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3728"><a href="https://www.diariolanube.com/seccion/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390"><a title="Ocio y cultura" href="https://www.diariolanube.com/seccion/ocio-y-cultura/">Ocio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">Crónica social y rosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7749"><a href="https://www.diariolanube.com/seccion/humor/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14028"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/moda-y-tendencias/">Moda y tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10580"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-953"><a href="https://www.diariolanube.com/seccion/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-954"><a href="https://www.diariolanube.com/seccion/turismo/destinos/">Destinos</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-340"><a href="https://www.diariolanube.com/seccion/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9403"><a href="//www.diariolanube.com/videos-de-cronica-rosa-y-de-cotilleo-de-famosos/2013/09/13/">Vídeos de crónica rosa y de cotilleo de famosos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17849"><a href="https://www.diariolanube.com/seccion/horoscopos/">Horoscopos</a></li>
</ul></div>
</div>
<div id="footer-nav2">
</div>
<div id="copyright">
<p>Una web de <a href="//www.amarillo13.com/" rel="nofollow noopener noreferrer" target="_blank" style="text-decoration: none; color: white;">Amarillo13.com</a> | <a href="/contacto/" style="text-decoration: none; color: white;">Contacto</a> | <a href="/contacto/" style="text-decoration: none; color: white;">Publicidad</a> | <a href="/mapa-web/" style="text-decoration: none; color: white;">Mapa web</a> | <a href="/contacto/" style="text-decoration: none; color: white;">Quiénes somos</a> | <a href="/politica-de-privacidad/" style="text-decoration: none; color: white;">Política de privacidad</a></p>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Esta web usa cookies. Entendemos que si sigues navegando estás de acuerdo con nuestras condiciones, y puede salir de la web si lo desea.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Rechazar</a>           <a href='https://www.diariolanube.com/aviso-legal/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Leer más>></a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">(Política de privacidad y cookies)</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necesarias </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
</div>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
No necesarias </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<script type='text/javascript'>

jQuery(document).ready(function($){

  $(window).load(function(){

    $('.flexslider').flexslider({

	animation: 'fade',

	slideshowSpeed: 8000

    });

  });



	var aboveHeight = $('#top-wrapper').outerHeight();

        $(window).scroll(function(){

                if ($(window).scrollTop() > aboveHeight){

                $('#nav').addClass('fixed-nav').css('top','0').next()

                .css('padding-top','43px');

                } else {

                $('#nav').removeClass('fixed-nav').next()

                .css('padding-top','0');

                }

        });



});

</script>
<script type="text/javascript">

jQuery(document).ready(function($){

$('.carousel').elastislide({

	imageW 	: 120,

	minItems	: 2,

	margin		: 10

});

});

</script>
<script type="text/javascript">

//<![CDATA[

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

//]]>

</script>
<script type="text/javascript">

//<![CDATA[

  (function() {

    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

    po.src = 'https://apis.google.com/js/plusone.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

  })();

//]]>

</script>
<script type="text/javascript">

//<![CDATA[

(function() {

    window.PinIt = window.PinIt || { loaded:false };

    if (window.PinIt.loaded) return;

    window.PinIt.loaded = true;

    function async_load(){

        var s = document.createElement("script");

        s.type = "text/javascript";

        s.async = true;

        s.src = "http://assets.pinterest.com/js/pinit.js";

        var x = document.getElementsByTagName("script")[0];

        x.parentNode.insertBefore(s, x);

    }

    if (window.attachEvent)

        window.attachEvent("onload", async_load);

    else

        window.addEventListener("load", async_load, false);

})();

//]]>

</script>
<div id="fb-root"></div>
<script type="text/javascript">

//<![CDATA[

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.async = true;

  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));

//]]>

</script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-includes/js/comment-reply.min.js?ver=5.5.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=5.5.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=5.5.2' id='elastislide-js'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6' id='maxmag-js'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/respond.min.js?ver=5.5.2' id='respond-js'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/retina.js?ver=5.5.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script type="text/javascript">





jQuery(document).ready(function($){





$('.carousel').elastislide({





	imageW 	: 120,





	minItems	: 2,





	margin		: 10





});





});





</script>
<script type="text/javascript">





jQuery(function($){





        $(".tweet").tweet({





            username: "diariolanube",





            join_text: null,





            avatar_size: 32,





            count: 3,





            loading_text: "loading tweets..."





        });





});





</script>
<script type="text/javascript">





(function() {





    window.PinIt = window.PinIt || { loaded:false };





    if (window.PinIt.loaded) return;





    window.PinIt.loaded = true;





    function async_load(){





        var s = document.createElement("script");





        s.type = "text/javascript";





        s.async = true;





        s.src = "//assets.pinterest.com/js/pinit.js";





        var x = document.getElementsByTagName("script")[0];





        x.parentNode.insertBefore(s, x);





    }





    if (window.attachEvent)





        window.attachEvent("onload", async_load);





    else





        window.addEventListener("load", async_load, false);





})();





</script>
<script type="text/javascript">





  (function() {





    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;





    po.src = 'https://apis.google.com/js/plusone.js';





    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);





  })();





</script>
<script type="text/javascript">





!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");





</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37399548-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37399548-12');
</script>

<script type="text/javascript" src="//ads.ayads.co/ajs.php?zid=2914"></script>

</body>
</html>