<html xmlns="//www.w3.org/1999/xhtml" lang="es">
<head>

<script type='text/javascript'>

	var gptadslots=[];

	var googletag = googletag || {};

	googletag.cmd = googletag.cmd || [];

	(function(){ var gads = document.createElement('script');

		gads.async = true; gads.type = 'text/javascript';

		var useSSL = 'https:' == document.location.protocol;

		gads.src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';

		var node = document.getElementsByTagName('script')[0];

		node.parentNode.insertBefore(gads, node);

	})();

</script>
<script type="text/javascript">

	googletag.cmd.push(function() {



		//Adslot oop declaration

		gptadslots[0] = googletag.defineOutOfPageSlot('/47143003/diariolanube/home', 'div-gpt-ad-444510363039060650-oop').addService(googletag.pubads());



		googletag.pubads().enableSingleRequest();

		googletag.pubads().enableAsyncRendering();

		googletag.enableServices();

	});

</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>



El tiempo hoy, martes 26 de mayo de 2020 - Diario La Nube - Diario La Nube


</title>
<link rel="stylesheet" type="text/css" media="all" href="https://www.diariolanube.com/wp-content/themes/maxmag/style.css" />
<link rel="shortcut icon" href="https://www.diariolanube.com/wp-content/uploads/2013/04/favicon1.gif" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diariolanube.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.diariolanube.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.diariolanube.com/feed/atom/" />
<link rel="pingback" href="https://www.diariolanube.com/xmlrpc.php" />
<style type="text/css">






</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="El tiempo hoy, martes 26 de mayo de 2020" />
<meta property="og:description" content="En la zona centro de la Península, entorno de los sistemas Central e Ibérico, se esperan cielos nubosos o con intervalos nubosos, con chubascos y tormentas, que tenderán a remitir al final de la tarde. Serán más probables e intensos en áreas próximas al sistema Central y suroeste del sistema Ibérico, donde podrán ser localmente [&#8230;]" />
<meta property="og:url" content="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/" />
<meta property="og:image" content="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET.jpg" />


<title>El tiempo hoy, martes 26 de mayo de 2020 - Diario La Nube</title>
<meta name="description" content="El tiempo hoy, martes 26 de mayo de 2020: Temperaturas diurnas en aumento en los extremos norte y este de la Península y en Baleares." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El tiempo hoy, martes 26 de mayo de 2020 - Diario La Nube" />
<meta property="og:description" content="El tiempo hoy, martes 26 de mayo de 2020: Temperaturas diurnas en aumento en los extremos norte y este de la Península y en Baleares." />
<meta property="og:url" content="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/" />
<meta property="og:site_name" content="Diario La Nube" />
<meta property="article:publisher" content="https://www.facebook.com/diariolanube" />
<meta property="article:author" content="https://www.facebook.com/diariolanube" />
<meta property="article:published_time" content="2020-05-26T07:28:02+00:00" />
<meta property="og:image" content="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="358" />
<meta property="fb:app_id" content="477833255605974" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diariolanube.com/#website","url":"https://www.diariolanube.com/","name":"Diario La Nube","description":"Noticias que se buscan en Internet y la actualidad","potentialAction":[{"@type":"SearchAction","target":"https://www.diariolanube.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/#primaryimage","inLanguage":"es","url":"https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET.jpg","width":500,"height":358},{"@type":"WebPage","@id":"https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/#webpage","url":"https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/","name":"El tiempo hoy, martes 26 de mayo de 2020 - Diario La Nube","isPartOf":{"@id":"https://www.diariolanube.com/#website"},"primaryImageOfPage":{"@id":"https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/#primaryimage"},"datePublished":"2020-05-26T07:28:02+00:00","dateModified":"2020-05-26T07:28:02+00:00","author":{"@id":"https://www.diariolanube.com/#/schema/person/530bf9f6030bd832642828dd944d5b56"},"description":"El tiempo hoy, martes 26 de mayo de 2020: Temperaturas diurnas en aumento en los extremos norte y este de la Pen\u00ednsula y en Baleares.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/"]}]},{"@type":["Person"],"@id":"https://www.diariolanube.com/#/schema/person/530bf9f6030bd832642828dd944d5b56","name":"La Nube","image":{"@type":"ImageObject","@id":"https://www.diariolanube.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/209becd8b20386fa093580a2e4baacc7?s=96&r=g","caption":"La Nube"},"sameAs":["https://www.facebook.com/diariolanube","https://twitter.com/diariolanube"]}]}</script>

<link rel="amphtml" href="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/amp/" /><meta name="generator" content="AMP for WP 1.0.50" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario La Nube &raquo; Feed" href="https://www.diariolanube.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Nube &raquo; Feed de los comentarios" href="https://www.diariolanube.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Nube &raquo; Comentario El tiempo hoy, martes 26 de mayo de 2020 del feed" href="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariolanube.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.diariolanube.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.diariolanube.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.diariolanube.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css' href='https://www.diariolanube.com/wp-content/themes/maxmag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.diariolanube.com/wp-content/themes/maxmag/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css' href='https://www.diariolanube.com/wp-content/themes/maxmag/css/flexslider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://www.diariolanube.com/wp-content/themes/maxmag/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.diariolanube.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariolanube.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.diariolanube.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://www.diariolanube.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariolanube.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariolanube.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.diariolanube.com/?p=131762' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariolanube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolanube.com%2Ftiempo-hoy-martes-26-de-mayo-de-2020%2F2020%2F05%2F26%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariolanube.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolanube.com%2Ftiempo-hoy-martes-26-de-mayo-de-2020%2F2020%2F05%2F26%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>

		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #004276; }

		h3.category-heading, .toggle { background: #0063AC; }

		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #0063AC; }

		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #0063AC url(https://www.diariolanube.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }

		#main-nav ul li:hover ul { border-top: 5px solid #0063AC; }

		#main-nav-wrapper { background: #555555 url(https://www.diariolanube.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #0063AC; }

		#nav-mobi select { background: #555555  url(https://www.diariolanube.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }

		ul.tabber li { background: #0063AC; }

		#wallpaper { background: url() no-repeat 50% 0; }

		</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
<meta name="kimia_id" content="frp3uknd9nkkkc8kogcokc8g8kkc4wc">
</head>
<body class="post-template-default single single-post postid-131762 single-format-standard custom-background">
<div id="site">
<div id="nav">
<div id="main-nav-wrapper">
<div id="main-nav">
<div class="menu-menu-secciones-container"><ul id="menu-menu-secciones" class="menu"><li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="/">Inicio</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-342"><a href="https://www.diariolanube.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.diariolanube.com/seccion/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-3471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3471"><a href="https://www.diariolanube.com/seccion/noticias/internacional/">Internacional</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://www.diariolanube.com/seccion/noticias/noticias-insolitas/">Noticias insólitas</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://www.diariolanube.com/seccion/caras-de-la-noticia/">Caras de la noticia</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.diariolanube.com/seccion/la-foto-del-dia/">La foto del día</a></li>
</ul>
</li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://www.diariolanube.com/seccion/noticias/economia/">Economía</a></li>
<li id="menu-item-13430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13430"><a href="https://www.diariolanube.com/seccion/opinion/">Opinión</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-344"><a href="https://www.diariolanube.com/seccion/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li id="menu-item-3618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3618"><a href="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">Crónica social y rosa</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.diariolanube.com/seccion/sociedad/salud/">Salud</a></li>
<li id="menu-item-3472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="https://www.diariolanube.com/seccion/sociedad/sexo/">Sexo</a></li>
</ul>
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.diariolanube.com/seccion/deportes/">Deporte</a>
<ul class="sub-menu">
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.diariolanube.com/seccion/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a title="¿Dónde ver el partido de tu equipo?" href="https://www.diariolanube.com/donde-ponen-hoy-el-partido-de-futbol-del-real-madrid/">¿Dónde ver el partido de tu equipo?</a></li>
<li id="menu-item-3724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3724"><a href="https://www.diariolanube.com/seccion/deportes/formula-1/">Fórmula 1</a></li>
<li id="menu-item-3725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3725"><a href="https://www.diariolanube.com/seccion/deportes/golf/">Golf</a></li>
<li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3728"><a href="https://www.diariolanube.com/seccion/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390"><a title="Ocio y cultura" href="https://www.diariolanube.com/seccion/ocio-y-cultura/">Ocio</a>
<ul class="sub-menu">
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/cine/">Cine</a></li>
<li id="menu-item-3619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">Crónica social y rosa</a></li>
<li id="menu-item-7749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7749"><a href="https://www.diariolanube.com/seccion/humor/">Humor</a></li>
<li id="menu-item-14028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14028"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/moda-y-tendencias/">Moda y tendencias</a></li>
<li id="menu-item-10580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10580"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/musica/">Música</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://www.diariolanube.com/seccion/television/">Televisión</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-953"><a href="https://www.diariolanube.com/seccion/turismo/">Turismo</a>
<ul class="sub-menu">
<li id="menu-item-954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-954"><a href="https://www.diariolanube.com/seccion/turismo/destinos/">Destinos</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-340"><a href="https://www.diariolanube.com/seccion/videos/">Vídeos</a>
<ul class="sub-menu">
<li id="menu-item-9403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9403"><a href="//www.diariolanube.com/videos-de-cronica-rosa-y-de-cotilleo-de-famosos/2013/09/13/">Vídeos de crónica rosa y de cotilleo de famosos</a></li>
</ul>
</li>
<li id="menu-item-17849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17849"><a href="https://www.diariolanube.com/seccion/horoscopos/">Horoscopos</a></li>
</ul></div>
</div>
<div id="nav-mobi">
<div class="menu-menu-secciones-container"><select><option>Menu</option><option value="/">Inicio</option>
<option value="https://www.diariolanube.com/seccion/noticias/">Noticias	<option value="https://www.diariolanube.com/seccion/noticias/politica-nacional/">-Nacional</option>
<option value="https://www.diariolanube.com/seccion/noticias/internacional/">-Internacional</option>
<option value="https://www.diariolanube.com/seccion/noticias/noticias-insolitas/">-Noticias insólitas</option>
<option value="https://www.diariolanube.com/seccion/caras-de-la-noticia/">-Caras de la noticia</option>
<option value="https://www.diariolanube.com/seccion/la-foto-del-dia/">-La foto del día</option>
</option>
<option value="https://www.diariolanube.com/seccion/noticias/economia/">Economía</option>
<option value="https://www.diariolanube.com/seccion/opinion/">Opinión</option>
<option value="https://www.diariolanube.com/seccion/sociedad/">Sociedad	<option value="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">-Crónica social y rosa</option>
<option value="https://www.diariolanube.com/seccion/sociedad/salud/">-Salud</option>
<option value="https://www.diariolanube.com/seccion/sociedad/sexo/">-Sexo</option>
</option>
<option value="https://www.diariolanube.com/seccion/deportes/">Deporte	<option value="https://www.diariolanube.com/seccion/deportes/futbol/">-Fútbol</option>
<option value="https://www.diariolanube.com/donde-ponen-hoy-el-partido-de-futbol-del-real-madrid/">-¿Dónde ver el partido de tu equipo?</option>
<option value="https://www.diariolanube.com/seccion/deportes/formula-1/">-Fórmula 1</option>
<option value="https://www.diariolanube.com/seccion/deportes/golf/">-Golf</option>
<option value="https://www.diariolanube.com/seccion/deportes/tenis/">-Tenis</option>
</option>
<option value="https://www.diariolanube.com/seccion/ocio-y-cultura/">Ocio	<option value="https://www.diariolanube.com/seccion/ocio-y-cultura/cine/">-Cine</option>
<option value="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">-Crónica social y rosa</option>
<option value="https://www.diariolanube.com/seccion/humor/">-Humor</option>
<option value="https://www.diariolanube.com/seccion/ocio-y-cultura/moda-y-tendencias/">-Moda y tendencias</option>
<option value="https://www.diariolanube.com/seccion/ocio-y-cultura/musica/">-Música</option>
<option value="https://www.diariolanube.com/seccion/television/">-Televisión</option>
<option value="https://www.diariolanube.com/seccion/turismo/">-Turismo <option value="https://www.diariolanube.com/seccion/turismo/destinos/">--Destinos</option>
</option>
</option>
<option value="https://www.diariolanube.com/seccion/videos/">Vídeos	<option value="//www.diariolanube.com/videos-de-cronica-rosa-y-de-cotilleo-de-famosos/2013/09/13/">-Vídeos de crónica rosa y de cotilleo de famosos</option>
</option>
<option value="https://www.diariolanube.com/seccion/horoscopos/">Horoscopos</option>
</select></div>
</div>
</div>
</div>
<div id="wrapper">
<div id="inner-wrapper">
<div id="content">
<div id="main-header-wrapper">
<div id="header">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr valign="top">
<td width="360">
<div style="padding:0px; margin:0px; ">
<a href="/"><img src="//www.diariolanube.com/wp-content/uploads/2013/05/cabecera-peq.png" border="0"></a>
</div>
</td>
<td>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td valign="top">
&nbsp;
</td>
</tr>
<tr>
<td valign="top">
<br>
<br>
</td>
</tr>
</table>
</td>
</tr>
</table>

<script type="text/javascript" src="//es.ads.justpremium.com/adserve/js.php?zone=1242"></script>

<div id="header-info">
<div id="small-nav">
</div>
</div>
</div>
</div>
<div id="content-top">
<div id="ticker">
<span class="ticker-heading">En clave</span>
<ul class="ticker-list">
<li><a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-25-mayo/2020/05/26/">Las muertes por el coronavirus en España se elevan a 26.837, con 50 en las últimas 24 horas</a><span class="ticker-date"> 22 horas</span></li>
<li><a href="https://www.diariolanube.com/desescalada-toda-espana-estara-al-menos-en-fase-1/2020/05/22/">Desescalada: toda España estará al menos en fase 1 desde el lunes 25 de mayo</a><span class="ticker-date"> 5 días</span></li>
<li><a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-21-mayo/2020/05/22/">Las muertes por el coronavirus en España se elevan a 27.940, con 48 en las últimas 24 horas</a><span class="ticker-date"> 5 días</span></li>
<li><a href="https://www.diariolanube.com/las-peticiones-de-ayuda-por-violencia-de-genero-se-disparan-un-61-por-el-confinamiento/2020/05/20/">Las peticiones de ayuda por violencia de género se disparan un 61% por el confinamiento</a><span class="ticker-date"> 7 días</span></li>
<li><a href="https://www.diariolanube.com/el-boe-explica-como-sera-el-uso-obligatorio-de-mascarilla-en-espacios-publicos/2020/05/20/">El BOE explica cómo será el uso obligatorio de mascarilla en espacios públicos</a><span class="ticker-date"> 7 días</span></li>
<li><a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-19-mayo/2020/05/20/">Las muertes por el coronavirus en España se elevan a 27.778, con 83 en las últimas 24 horas</a><span class="ticker-date"> 7 días</span></li>
<li><a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-18-mayo/2020/05/19/">Las muertes por el coronavirus en España se elevan a 27.709, con 59 en las últimas 24 horas</a><span class="ticker-date"> 1 semana</span></li>
<li><a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-15-mayo/2020/05/15/">Las muertes por el coronavirus en España se elevan a 27.459, con 138 en las últimas 24 horas</a><span class="ticker-date"> 2 semanas</span></li>
<li><a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-14-mayo/2020/05/14/">Las muertes por el coronavirus en España se elevan a 27.321, con 217 en las últimas 24 horas</a><span class="ticker-date"> 2 semanas</span></li>
<li><a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-13-mayo/2020/05/13/">Las muertes por el coronavirus en España se elevan a 27.104, con 184 en las últimas 24 horas</a><span class="ticker-date"> 2 semanas</span></li>
</ul>
</div>
<div id="content-social">
<ul>
<li><a href="https://www.facebook.com/diariolanube" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="https://www.twitter.com/diariolanube" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="https://www.diariolanube.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
<li>
<div class="search-wrapper">
<div class="search-box">
<form method="get" id="searchform" action="https://www.diariolanube.com/">
<input type="text" name="s" id="s" value="Buscar..." onfocus='if (this.value == "Buscar...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar..."; }' />
<input type="hidden" id="search-button" />
</form>
</div>
</div>
</li>
</ul>
</div>
</div>
<div id="main">
<div id="post-area" class="post-131700 post type-post status-publish format-standard has-post-thumbnail hentry category-la-foto-del-dia category-politica-nacional tag-coronavirus tag-en-portada">
<div class="breadcrumb">
<div id="crumbs"><a href="https://www.diariolanube.com">Home</a> &nbsp; &gt; &nbsp; <a href="https://www.diariolanube.com/seccion/sociedad/">Sociedad</a> &nbsp; &gt; &nbsp; <a href="https://www.diariolanube.com/seccion/sociedad/el-tiempo/">El tiempo</a> &nbsp; &gt; &nbsp; <span class="current">El tiempo hoy, martes 26 de mayo de 2020</span></div>
</div>
<h1 class="headline">El tiempo hoy, martes 26 de mayo de 2020</h1>
<a href="https://www.diariolanube.com/author/la-nube/" title="Entradas de La Nube" rel="author">La Nube</a> / 26 mayo 2020
<div id="content-area">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/" data-a2a-title="El tiempo hoy, martes 26 de mayo de 2020"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Ftiempo-hoy-martes-26-de-mayo-de-2020%2F2020%2F05%2F26%2F&amp;linkname=El%20tiempo%20hoy%2C%20martes%2026%20de%20mayo%20de%202020" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Ftiempo-hoy-martes-26-de-mayo-de-2020%2F2020%2F05%2F26%2F&amp;linkname=El%20tiempo%20hoy%2C%20martes%2026%20de%20mayo%20de%202020" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Ftiempo-hoy-martes-26-de-mayo-de-2020%2F2020%2F05%2F26%2F&amp;linkname=El%20tiempo%20hoy%2C%20martes%2026%20de%20mayo%20de%202020" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Ftiempo-hoy-martes-26-de-mayo-de-2020%2F2020%2F05%2F26%2F&amp;linkname=El%20tiempo%20hoy%2C%20martes%2026%20de%20mayo%20de%202020" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.diariolanube.com%2Ftiempo-hoy-martes-26-de-mayo-de-2020%2F2020%2F05%2F26%2F&amp;linkname=El%20tiempo%20hoy%2C%20martes%2026%20de%20mayo%20de%202020" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img src="https://www.diariolanube.com/wp-content/uploads/2020/05/tree-3189339_1920-e1589359740716.jpg" alt="clima sol" width="100%" class="alignnone size-full wp-image-131696" srcset="https://www.diariolanube.com/wp-content/uploads/2020/05/tree-3189339_1920-e1589359740716.jpg 796w, https://www.diariolanube.com/wp-content/uploads/2020/05/tree-3189339_1920-e1589359740716-300x69.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2020/05/tree-3189339_1920-e1589359740716-768x176.jpg 768w" sizes="(max-width: 796px) 100vw, 796px" /></p>
<p>En la zona centro de la Península, entorno de los sistemas Central e Ibérico, se esperan cielos nubosos o con intervalos nubosos, con chubascos y tormentas, que tenderán a remitir al final de la tarde. Serán más probables e intensos en áreas próximas al sistema Central y suroeste del sistema Ibérico, donde podrán ser localmente fuertes y con granizo. Con baja probabilidad, no se descarta algún chubasco o tormenta en La Rioja, este de Navarra y resto de Aragón. En el resto del país, predominará cielo poco nuboso o despejado. Posibles calimas en Canarias.</p>
<p>Temperaturas diurnas en aumento en los extremos norte y este de la Península y en Baleares, y en descenso en ambas mesetas. Sin cambios en el resto. Mantendrán valores significativamente altos en Canarias, donde pueden superar los 32 grados en algunos puntos.</p>
<p>Viento del nordeste en el noroeste peninsular, litoral sudeste, Baleares y Canarias, siendo fuerte en el litoral gallego. Del este en el resto de la mitad sur peninsular, con levante fuerte en el litoral de Almería y Cádiz, y con intervalos de muy fuerte en el Estrecho. Flojo en el resto.</p>
<h2>Fenómenos significativos del día</h2>
<p>Chubascos y tormentas que pueden ser localmente fuertes en áreas próximas a los sistemas Central e Ibérico, y en el este de Castilla y León. Temperaturas altas en Canarias. Levante fuerte en el Estrecho, con intervalos de muy fuerte.</p>
<h2>Todo sobre el Pronóstico del tiempo</h2>
<p><img src="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-300x215.jpg" alt="" width="300" height="215" class="alignleft size-medium wp-image-100989" srcset="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-300x215.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-420x300.jpg 420w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Es la aplicación de tecnología y de ciencia para predecir el estado de la atmósfera para un período futuro y una localidad o región dada. La historia del pronóstico del tiempo es milenaria, aunque los paradigmas y las técnicas usadas han cambiado significativamente. Los pronósticos se hacen colectando tantos datos como sea posible acerca del estado de la atmósfera (particularmente temperatura, presión atmosférica, vientos, humedad y precipitaciones) y usando conocidos procesos atmosféricos (a través de la meteorología) para determinar los patrones futuros atmosféricos. Sin embargo, la naturaleza compleja de los fenómenos atmosféricos y el entendimiento incompleto de los patrones y procesos meteorológicos hacen que los pronósticos sean menos seguros al incrementarse el rango temporal del pronóstico.</p>
<p>Las dos personalidades que más acreditaron el nacimiento del pronóstico como ciencia fueron Francis Beaufort (recordado por la escala Beaufort) y su protegido Robert Fitzroy (desarrollador del barómetro Fitzroy). Ambos eran influyentes en la Naval Británica y en los círculos gubernamentales, y fueron ridiculizados por la prensa, aunque sus trabajos ganaron fuerza académica, y fueron aceptados por la Armada Británica, formando la base del conocimiento actual del pronóstico del tiempo. (Fuente: <a href="https://es.wikipedia.org/wiki/Pron%C3%B3stico_del_tiempo" target="_blank" rel="nofollow noopener noreferrer">Wikipedia</a>)</p>
<script>window.spotiApiMaster='127eafc0-265b-11e5-bf90-070fbabda8a0';</script><script src='//content.spoti.io/js/spoti.io.ads-mobile.js' async=''></script>



</div>
<div class="post-tags">
<a href="https://www.diariolanube.com/tag/el-tiempo-de-hoy/" rel="tag">el tiempo de hoy</a>
</div>
<div id="related-posts">
<h3>Temas relacionados</h3>
<ul>
<li>
<div class="related-image">
<a href="https://www.diariolanube.com/tiempo-hoy-lunes-25-de-mayo-de-2020/2020/05/25/" rel="bookmark" title="El tiempo hoy, lunes 25 de mayo de 2020"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="related-text">
<a href="https://www.diariolanube.com/tiempo-hoy-lunes-25-de-mayo-de-2020/2020/05/25/">El tiempo hoy, lunes 25 de mayo de 2020</a>
</div>
</div>
<div class="related-small">
<a href="https://www.diariolanube.com/tiempo-hoy-lunes-25-de-mayo-de-2020/2020/05/25/" class="main-headline">El tiempo hoy, lunes 25 de mayo de 2020</a>
</div>
</li>
<li>
<div class="related-image">
<a href="https://www.diariolanube.com/tiempo-hoy-viernes-22-de-mayo-de-2020/2020/05/22/" rel="bookmark" title="El tiempo hoy, viernes 22 de mayo de 2020"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="related-text">
<a href="https://www.diariolanube.com/tiempo-hoy-viernes-22-de-mayo-de-2020/2020/05/22/">El tiempo hoy, viernes 22 de mayo de 2020</a>
</div>
</div>
<div class="related-small">
<a href="https://www.diariolanube.com/tiempo-hoy-viernes-22-de-mayo-de-2020/2020/05/22/" class="main-headline">El tiempo hoy, viernes 22 de mayo de 2020</a>
</div>
</li>
<li>
<div class="related-image">
<a href="https://www.diariolanube.com/tiempo-hoy-miercoles-20-de-mayo-de-2020/2020/05/20/" rel="bookmark" title="El tiempo hoy, miércoles 20 de mayo de 2020"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="related-text">
<a href="https://www.diariolanube.com/tiempo-hoy-miercoles-20-de-mayo-de-2020/2020/05/20/">El tiempo hoy, miércoles 20 de mayo de 2020</a>
</div>
</div>
<div class="related-small">
<a href="https://www.diariolanube.com/tiempo-hoy-miercoles-20-de-mayo-de-2020/2020/05/20/" class="main-headline">El tiempo hoy, miércoles 20 de mayo de 2020</a>
</div>
</li>
<li>
<div class="related-image">
<a href="https://www.diariolanube.com/tiempo-hoy-martes-19-de-mayo-de-2020/2020/05/19/" rel="bookmark" title="El tiempo hoy, martes 19 de mayo de 2020"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="related-text">
<a href="https://www.diariolanube.com/tiempo-hoy-martes-19-de-mayo-de-2020/2020/05/19/">El tiempo hoy, martes 19 de mayo de 2020</a>
</div>
</div>
<div class="related-small">
<a href="https://www.diariolanube.com/tiempo-hoy-martes-19-de-mayo-de-2020/2020/05/19/" class="main-headline">El tiempo hoy, martes 19 de mayo de 2020</a>
</div>
</li>
</ul></div>
<div id="comments">
<p>
You must be logged in to post a comment
<a href="https://www.diariolanube.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.diariolanube.com%2Ftiempo-hoy-martes-26-de-mayo-de-2020%2F2020%2F05%2F26%2F">
Login
</a>
</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Deja tu comentario</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://www.diariolanube.com/puerta/?redirect_to=https%3A%2F%2Fwww.diariolanube.com%2Ftiempo-hoy-martes-26-de-mayo-de-2020%2F2020%2F05%2F26%2F">conectado</a> para publicar un comentario.</p> </div>
</div>
</div>
</div>
<div id="sidebar-wrapper">
<div class="middle-side">
<div class="middle-widget"><h3>La Imagen</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-25-mayo/2020/05/26/" rel="bookmark" title="Las muertes por el coronavirus en España se elevan a 26.837, con 50 en las últimas 24 horas"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2020/05/coronavirus-4957673_1920-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="coronavirus covid-19 mascarillas" srcset="https://www.diariolanube.com/wp-content/uploads/2020/05/coronavirus-4957673_1920-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2020/05/coronavirus-4957673_1920-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2020/05/coronavirus-4957673_1920-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-25-mayo/2020/05/26/">Las muertes por el coronavirus en España se elevan a 26.837, con 50 en las últimas 24 horas</a>
</div>
</div>
</div>
</div><div class="middle-widget"><h3>Economía</h3>
<ul class="middle-widget">
<li>
<a href="https://www.diariolanube.com/ertesincobrar-tendencia-en-twitter/2020/05/12/" rel="bookmark" class="main-headline">#ErteSinCobrar las quejas de los ciudadanos tendencia en Twitter</a>
<div class="headlines-info">
</div>
</li>
<li>
<a href="https://www.diariolanube.com/seguridad-social-afiliados-abril-2020/2020/05/05/" rel="bookmark" class="main-headline">La Seguridad Social perdió 49.074 afiliados en abril de 2020</a>
<div class="headlines-info">
</div>
</li>
</ul>
</div><div class="middle-widget"><h3>Ocio</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/el-mes-de-abril-de-2020-un-mes-calido-pese-a-la-ausencia-de-sol/2020/05/09/" rel="bookmark" title="El mes de abril de 2020, un mes cálido pese a la ausencia de sol"><img width="199" height="196" src="https://www.diariolanube.com/wp-content/uploads/2013/04/el-tiempo-españa-200x197.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/el-mes-de-abril-de-2020-un-mes-calido-pese-a-la-ausencia-de-sol/2020/05/09/">El mes de abril de 2020, un mes cálido pese a la ausencia de sol</a>
</div>
</div>
</div>
</div><div class="middle-widget"><h3>Crónica rosa</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/paula-echevarria-cumple-42-anos/2019/08/07/" rel="bookmark" title="Paula Echevarría cumple 42 años"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2014/11/Paula-Echevarría-199x223.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Paula Echevarría" srcset="https://www.diariolanube.com/wp-content/uploads/2014/11/Paula-Echevarría-199x223.jpeg 199w, https://www.diariolanube.com/wp-content/uploads/2014/11/Paula-Echevarría-120x134.jpeg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/paula-echevarria-cumple-42-anos/2019/08/07/">Paula Echevarría cumple 42 años</a>
</div>
</div>
</div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/selena-gomez-raja-de-justin-bieber-por-su-relacion-de-pareja/2020/01/28/" rel="bookmark" title="Selena Gomez raja de Justin Bieber por su relación de pareja"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2020/01/Selena-Gomez-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Selena Gomez" srcset="https://www.diariolanube.com/wp-content/uploads/2020/01/Selena-Gomez-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2020/01/Selena-Gomez-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2020/01/Selena-Gomez-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/selena-gomez-raja-de-justin-bieber-por-su-relacion-de-pareja/2020/01/28/">Selena Gomez raja de Justin Bieber por su relación de pareja</a>
</div>
</div>
</div>
</div><div class="middle-widget"><h3>Televisión</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/inhumans-todo-sobre-la-nueva-de-marvel-que-se-estrena-en-la-abc/2017/09/18/" rel="bookmark" title="&#8216;Inhumans&#8217;: todo sobre la serie de Marvel"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2017/09/Inhumans-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Inhumans" srcset="https://www.diariolanube.com/wp-content/uploads/2017/09/Inhumans-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2017/09/Inhumans-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2017/09/Inhumans-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/inhumans-todo-sobre-la-nueva-de-marvel-que-se-estrena-en-la-abc/2017/09/18/">&#8216;Inhumans&#8217;: todo sobre la serie de Marvel</a>
</div>
</div>
</div>
</div><div class="middle-widget"><h3>Internet y nuevas tecnologías</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/mobile-world-congress-2020-cancelado/2020/02/13/" rel="bookmark" title="Mobile World Congress 2020: los organizadores cancelan la edición de este año"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2020/02/Mobile-World-Congress-MWC-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Mobile World Congress (MWC)" srcset="https://www.diariolanube.com/wp-content/uploads/2020/02/Mobile-World-Congress-MWC-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2020/02/Mobile-World-Congress-MWC-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2020/02/Mobile-World-Congress-MWC-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/mobile-world-congress-2020-cancelado/2020/02/13/">Mobile World Congress 2020: los organizadores cancelan la edición de este año</a>
</div>
</div>
</div>
</div><div class="middle-widget"><h3>Sexología</h3> <div class="textwidget"></div>
</div><div class="middle-widget">
<div class="middle-160">
<div class="image-contain">
<a href="https://www.diariolanube.com/el-secreto-del-amor-por-que-nos-enamoramos-y-desenamoramos/2018/09/22/" rel="bookmark" title="El secreto del amor: ¿por que nos enamoramos y desenamoramos?"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2018/09/El-secreto-del-amor-Imagen-II-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.diariolanube.com/wp-content/uploads/2018/09/El-secreto-del-amor-Imagen-II-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2018/09/El-secreto-del-amor-Imagen-II-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2018/09/El-secreto-del-amor-Imagen-II-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
<div class="image-box">
<a href="https://www.diariolanube.com/el-secreto-del-amor-por-que-nos-enamoramos-y-desenamoramos/2018/09/22/">El secreto del amor: ¿por que nos enamoramos y desenamoramos?</a>
</div>
</div>
</div>
</div> </div>
<div class="side">
<div id="text-46" class="sidebar-widget widget_text"><h3>Especiales:</h3> <div class="textwidget"><p><strong>· <a href="https://www.diariolanube.com/tag/coronavirus/">Coronavirus Covid-19</a></strong><br />
· <a href="https://www.diariolanube.com/tag/independencia-de-cataluna/">Procés soberanista Cataluña</a></p>
</div>
</div><div id="text-3" class="sidebar-widget widget_text"> <div class="textwidget"><p><iframe style="border: none; overflow: hidden; width:100%; height: 168px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariolanube&amp;width=298&amp;height=168&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=247557475284070" frameborder="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p><a class="twitter-follow-button" href="https://twitter.com/diariolanube" data-show-count="false" data-lang="es" data-size="large">Seguir a @diariolanube</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
</div>
</div><div id="maxmag_catlist_widget-8" class="sidebar-widget maxmag_catlist_widget">
<h3><a href="https://www.diariolanube.com/seccion/sociedad/el-tiempo/">El tiempo de hoy:</a></h3>
<ul class="category3">
<li>
<div class="category3-image">
<a href="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/" rel="bookmark" title="El tiempo hoy, martes 26 de mayo de 2020"><img width="120" height="134" src="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-120x134.jpg 120w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
</div>
<div class="category3-text">
<a href="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/" class="main-headline">El tiempo hoy, martes 26 de mayo de 2020</a>
<p>En la zona centro de la Península, entorno de los sistemas Central e Ibérico,...</p>
<div class="headlines-info">
<ul class="headlines-info">
</ul>
</div>
</div>
</li>
</ul>
</div><div id="maxmag_catlist_widget-6" class="sidebar-widget maxmag_catlist_widget">
<h3><a href="https://www.diariolanube.com/seccion/horoscopos/">Horóscopos</a></h3>
<ul class="category3">
<li>
<div class="category3-image">
<a href="https://www.diariolanube.com/horoscopo-hoy-jueves-23-de-enero-de-2020/2020/01/23/" rel="bookmark" title="Horóscopo de hoy, jueves 23 de enero de 2020"><img width="120" height="134" src="https://www.diariolanube.com/wp-content/uploads/2013/12/Horóscopo-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="signos del zodiaco" srcset="https://www.diariolanube.com/wp-content/uploads/2013/12/Horóscopo-120x134.jpg 120w, https://www.diariolanube.com/wp-content/uploads/2013/12/Horóscopo-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2013/12/Horóscopo-200x224.jpg 200w" sizes="(max-width: 120px) 100vw, 120px" /></a>
</div>
<div class="category3-text">
<a href="https://www.diariolanube.com/horoscopo-hoy-jueves-23-de-enero-de-2020/2020/01/23/" class="main-headline">Horóscopo de hoy, jueves 23 de enero de 2020</a>
<p>Te ofrecemos el horóscopo del día de hoy de tu signo del zodiaco: no...</p>
<div class="headlines-info">
<ul class="headlines-info">
</ul>
</div>
</div>
</li>
</ul>
</div><div id="maxmag_cat4_widget-5" class="sidebar-widget maxmag_cat4_widget">
<h3><a href="">Recientes:</a></h3>
<div class="category-image">
<a href="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/" rel="bookmark" title="El tiempo hoy, martes 26 de mayo de 2020"><img width="199" height="223" src="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-199x223.jpg 199w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-300x336.jpg 300w, https://www.diariolanube.com/wp-content/uploads/2015/12/Mapa-de-El-Tiempo-Foto-AEMET-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
</div>
<div class="category-links">
<ul>
<li>
<a href="https://www.diariolanube.com/tiempo-hoy-martes-26-de-mayo-de-2020/2020/05/26/" class="main-headline">El tiempo hoy, martes 26 de mayo de 2020</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.diariolanube.com/los-muertos-en-espana-por-coronavirus-25-mayo/2020/05/26/" class="headline-small">Las muertes por el coronavirus en España se elevan a 26.837, con 50 en las últimas 24 horas</a>
</li>
<li>
<a href="https://www.diariolanube.com/tiempo-hoy-lunes-25-de-mayo-de-2020/2020/05/25/" class="headline-small">El tiempo hoy, lunes 25 de mayo de 2020</a>
</li>
<li>
<a href="https://www.diariolanube.com/desescalada-toda-espana-estara-al-menos-en-fase-1/2020/05/22/" class="headline-small">Desescalada: toda España estará al menos en fase 1 desde el lunes 25 de mayo</a>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="footer-top-wrapper">
<div id="footer-top">
</div>
</div>
<div id="footer-bottom-wrapper">
<div id="footer-bottom">
<div id="footer-nav1">
<div class="menu-menu-secciones-container"><ul id="menu-menu-secciones-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-342"><a href="https://www.diariolanube.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.diariolanube.com/seccion/noticias/politica-nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3471"><a href="https://www.diariolanube.com/seccion/noticias/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://www.diariolanube.com/seccion/noticias/noticias-insolitas/">Noticias insólitas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://www.diariolanube.com/seccion/caras-de-la-noticia/">Caras de la noticia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.diariolanube.com/seccion/la-foto-del-dia/">La foto del día</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://www.diariolanube.com/seccion/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13430"><a href="https://www.diariolanube.com/seccion/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-344"><a href="https://www.diariolanube.com/seccion/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3618"><a href="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">Crónica social y rosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.diariolanube.com/seccion/sociedad/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="https://www.diariolanube.com/seccion/sociedad/sexo/">Sexo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.diariolanube.com/seccion/deportes/">Deporte</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.diariolanube.com/seccion/deportes/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a title="¿Dónde ver el partido de tu equipo?" href="https://www.diariolanube.com/donde-ponen-hoy-el-partido-de-futbol-del-real-madrid/">¿Dónde ver el partido de tu equipo?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3724"><a href="https://www.diariolanube.com/seccion/deportes/formula-1/">Fórmula 1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3725"><a href="https://www.diariolanube.com/seccion/deportes/golf/">Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3728"><a href="https://www.diariolanube.com/seccion/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390"><a title="Ocio y cultura" href="https://www.diariolanube.com/seccion/ocio-y-cultura/">Ocio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="https://www.diariolanube.com/seccion/cronica-rosa/cronica-social-y-rosa/">Crónica social y rosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7749"><a href="https://www.diariolanube.com/seccion/humor/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14028"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/moda-y-tendencias/">Moda y tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10580"><a href="https://www.diariolanube.com/seccion/ocio-y-cultura/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://www.diariolanube.com/seccion/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-953"><a href="https://www.diariolanube.com/seccion/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-954"><a href="https://www.diariolanube.com/seccion/turismo/destinos/">Destinos</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-340"><a href="https://www.diariolanube.com/seccion/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9403"><a href="//www.diariolanube.com/videos-de-cronica-rosa-y-de-cotilleo-de-famosos/2013/09/13/">Vídeos de crónica rosa y de cotilleo de famosos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17849"><a href="https://www.diariolanube.com/seccion/horoscopos/">Horoscopos</a></li>
</ul></div>
</div>
<div id="footer-nav2">
</div>
<div id="copyright">
<p>Una web de <a href="//www.amarillo13.com/" rel="nofollow noopener noreferrer" target="_blank" style="text-decoration: none; color: white;">Amarillo13.com</a> | <a href="/contacto/" style="text-decoration: none; color: white;">Contacto</a> | <a href="/contacto/" style="text-decoration: none; color: white;">Publicidad</a> | <a href="/mapa-web/" style="text-decoration: none; color: white;">Mapa web</a> | <a href="/contacto/" style="text-decoration: none; color: white;">Quiénes somos</a> | <a href="/politica-de-privacidad/" style="text-decoration: none; color: white;">Política de privacidad</a></p>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Esta web usa cookies. Entendemos que si sigues navegando estás de acuerdo con nuestras condiciones, y puede salir de la web si lo desea.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Rechazar</a>           <a href='https://www.diariolanube.com/aviso-legal/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Leer más>></a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">(Política de privacidad y cookies)</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necesarias
</a>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#a6b3bf","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->
<script type='text/javascript'>

jQuery(document).ready(function($){

  $(window).load(function(){

    $('.flexslider').flexslider({

	animation: 'fade',

	slideshowSpeed: 8000

    });

  });



	var aboveHeight = $('#top-wrapper').outerHeight();

        $(window).scroll(function(){

                if ($(window).scrollTop() > aboveHeight){

                $('#nav').addClass('fixed-nav').css('top','0').next()

                .css('padding-top','43px');

                } else {

                $('#nav').removeClass('fixed-nav').next()

                .css('padding-top','0');

                }

        });



});

</script>
<script type="text/javascript">

jQuery(document).ready(function($){

$('.carousel').elastislide({

	imageW 	: 120,

	minItems	: 2,

	margin		: 10

});

});

</script>
<script type="text/javascript">

//<![CDATA[

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

//]]>

</script>
<script type="text/javascript">

//<![CDATA[

  (function() {

    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

    po.src = 'https://apis.google.com/js/plusone.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

  })();

//]]>

</script>
<script type="text/javascript">

//<![CDATA[

(function() {

    window.PinIt = window.PinIt || { loaded:false };

    if (window.PinIt.loaded) return;

    window.PinIt.loaded = true;

    function async_load(){

        var s = document.createElement("script");

        s.type = "text/javascript";

        s.async = true;

        s.src = "http://assets.pinterest.com/js/pinit.js";

        var x = document.getElementsByTagName("script")[0];

        x.parentNode.insertBefore(s, x);

    }

    if (window.attachEvent)

        window.attachEvent("onload", async_load);

    else

        window.addEventListener("load", async_load, false);

})();

//]]>

</script>
<div id="fb-root"></div>
<script type="text/javascript">

//<![CDATA[

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.async = true;

  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));

//]]>

</script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/respond.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-content/themes/maxmag/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.diariolanube.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type="text/javascript">





jQuery(document).ready(function($){





$('.carousel').elastislide({





	imageW 	: 120,





	minItems	: 2,





	margin		: 10





});





});





</script>
<script type="text/javascript">





jQuery(function($){





        $(".tweet").tweet({





            username: "diariolanube",





            join_text: null,





            avatar_size: 32,





            count: 3,





            loading_text: "loading tweets..."





        });





});





</script>
<script type="text/javascript">





(function() {





    window.PinIt = window.PinIt || { loaded:false };





    if (window.PinIt.loaded) return;





    window.PinIt.loaded = true;





    function async_load(){





        var s = document.createElement("script");





        s.type = "text/javascript";





        s.async = true;





        s.src = "//assets.pinterest.com/js/pinit.js";





        var x = document.getElementsByTagName("script")[0];





        x.parentNode.insertBefore(s, x);





    }





    if (window.attachEvent)





        window.attachEvent("onload", async_load);





    else





        window.addEventListener("load", async_load, false);





})();





</script>
<script type="text/javascript">





  (function() {





    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;





    po.src = 'https://apis.google.com/js/plusone.js';





    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);





  })();





</script>
<script type="text/javascript">





!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");





</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37399548-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37399548-12');
</script>

<script type="text/javascript" src="//ads.ayads.co/ajs.php?zid=2914"></script>

</body>
</html>